OM0OUT

Odpovědět
Uživatelský avatar
OM4ARO
Příspěvky: 6
Registrován: ned 07. bře 2010 22:00:57
Jméno: Rasto
Bydliště: Trencin
Kontaktovat uživatele:

OM0OUT

Příspěvek od OM4ARO » ned 07. bře 2010 22:05:02

Ahojte,

u naseho prevadzaca OM0OUT (HIP2000+audio modul Blanka) pozorujem tuto zimu problem ze pri minusovych teplotach velmi neochotne pripaja vysielac. Podari sa ho zopnut uplne nahodne a pokial ho drzim kratkymi medzerami medzi relaciami stale zopnuty funguje normalne. Pokial urobim velku medzeru a vysielac odpadne tak sa prevadzac odmlci aj na niekolko minut. Prisiel som zatial len na zavislost od teploty, na citlivost primaca alebo vykon vysielaca to nema ziaden vplyv, pride mi to ako problem v ovladacej logike. Par zim dozadu zasa robil taku vec ze pri vacsich minusovych teplotach pridaval do modulacie slabe piskanie, posledne roky to uz ale nerobi. Nestretol sa niekto s tymto problemom ?

Dakujem
73 OM4ARO
OK1MX
Příspěvky: 1077
Registrován: pát 06. bře 2009 10:24:01
Jméno: Milan
Bydliště: JN79TX
Kontaktovat uživatele:

Re: OM0OUT

Příspěvek od OK1MX » úte 09. bře 2010 12:14:01

S tímto jsem se nesetkal. Nevím, jestli je převaděč zavřený pod CTCSS... jestli ano, zkus ho nechat jen pod SQL, a ověřit, jestli to bude dělat také. Jediné co mne napadá, že by mohl postupně uhnívat krystal v dekodéru CTCSS a při nízkých teplotách nevyhodnotil subtón a tím pádem to neotevřelo převaděč.
Uživatelský avatar
OM4ARO
Příspěvky: 6
Registrován: ned 07. bře 2010 22:00:57
Jméno: Rasto
Bydliště: Trencin
Kontaktovat uživatele:

Re: OM0OUT

Příspěvek od OM4ARO » úte 09. bře 2010 12:43:55

myslim ze toto asi mozeme vylucit, squelch je nastaveny klasicky v dual rezime, a neotvorim ho ani s 20W 1km od prevadzaca, cize sila signalu je az az. Pockam par minut a uz ide normalne... asi ho budem musiet zvesit a chladit a skusat a chladit a zasa skusat na nieco prist.
Odpovědět